CentOS7安装python3.7环境

我的环境 CentOS7 安装依赖 yum更新 bash yum update 安装python3.7所需依赖 bash yum install zlibdevel bzip2devel openssldevel ncursesdevel sqlitedevel readlinedevel tkdevel libffidevel gcc make
2019-06-15 11:31 教程相关 0 人评